首页   注册   登录
V2EX = way to explore
V2EX 是一个关于分享和探索的地方
现在注册
已注册用户请  登录
Useful Links
Minecraft Wiki
合成配方
V2EX  ›  Minecraft

请问 minecraft1.13.x mod 应该怎么安装呀?

  •  
  •   tomoya92 · 100 天前 · 2754 次点击
    这是一个创建于 100 天前的主题,其中的信息可能已经有所发展或是发生改变。

    forge 最新支持到 1.12.2,依赖 forge 的 mod 都没法在 1.13.x 版本上用

    另外求推荐一些 1.13.x 版本的 mod,谢谢

    3 回复  |  直到 2019-02-12 20:23:21 +08:00
        1
    KasuganoSoras   99 天前
    慢慢等 1.13.X 的 Forge 更新吧
    没更新之前都没法打 mod
        2
    tomoya92   99 天前
    @KasuganoSoras #1 都 1 年了吧,要更新应该早就更新了,感觉希望渺茫
        3
    xmoiduts   99 天前 via Android
    本页广告中的服务器里,很多人换到了 rift 去安装 mod,但可能会有兼容性问题。
    关于   ·   FAQ   ·   API   ·   我们的愿景   ·   广告投放   ·   感谢   ·   实用小工具   ·   2833 人在线   最高记录 5043   ·  
    创意工作者们的社区
    World is powered by solitude
    VERSION: 3.9.8.3 · 15ms · UTC 12:07 · PVG 20:07 · LAX 05:07 · JFK 08:07
    ♥ Do have faith in what you're doing.
    沪ICP备16043287号-1