V2EX = way to explore
V2EX 是一个关于分享和探索的地方
现在注册
已注册用户请  登录
noginger
V2EX  ›  macOS

升级 12.0.1 后, moom 无法使用了?

  •  
  •   noginger · 212 天前 · 1288 次点击
    这是一个创建于 212 天前的主题,其中的信息可能已经有所发展或是发生改变。

    有同样的问题吗?是否只能等软件适配了?

    14 条回复    2021-10-28 09:20:33 +08:00
    Crump
        1
    Crump  
       212 天前
    magnet 可以使用
    pkuphy
        2
    pkuphy  
       212 天前
    可以用啊
    noginger
        3
    noginger  
    OP
       212 天前
    @pkuphy 我用不了,点击图标直接没反应,设置的快捷键也没有反应。所以来问问看是不是升级系统的原因。
    ixuefeng
        4
    ixuefeng  
       212 天前
    确实没了,你不说都没注意到,窗口都记忆了
    noginger
        5
    noginger  
    OP
       211 天前
    @ixuefeng 是的。moom 用顺手之后,magnet 用不惯了呀。
    xphy2321
        6
    xphy2321  
       211 天前
    可以用,我的还正常
    noginger
        7
    noginger  
    OP
       211 天前
    @xphy2321 请问一下,你的是哪个版本?
    realskywalker
        8
    realskywalker  
       211 天前
    我的可以用。
    xphy2321
        9
    xphy2321  
       211 天前
    @noginger Version 3.2.23 (3329)
    canyu9512
        10
    canyu9512  
       211 天前
    官网下载的版本可以用,刚试了,其他地方下载的,版本号也一直,但是打不开
    noginger
        11
    noginger  
    OP
       211 天前
    @canyu9512 好的,谢谢
    wtb
        12
    wtb  
       211 天前
    我在官网上下载最新的也不能用。
    ixuefeng
        13
    ixuefeng  
       211 天前
    有准信的嘛?能不能用?哪个能用?
    GinXgo
        14
    GinXgo  
       210 天前
    原来安装的 moom 不能用了,重新去 moom 官网安装了, 能用了! macOS Monterey Version 12.0.1
    关于   ·   帮助文档   ·   API   ·   FAQ   ·   我们的愿景   ·   广告投放   ·   感谢   ·   实用小工具   ·   4013 人在线   最高记录 5497   ·     Select Language
    创意工作者们的社区
    World is powered by solitude
    VERSION: 3.9.8.5 · 26ms · UTC 08:15 · PVG 16:15 · LAX 01:15 · JFK 04:15
    Developed with CodeLauncher
    ♥ Do have faith in what you're doing.