V2EX = way to explore
V2EX 是一个关于分享和探索的地方
现在注册
已注册用户请  登录
zyu0090
V2EX  ›  Apple

iOS 16.1.1 能配对多少版本的 WatchOS?

  •  
  •   zyu0090 · 209 天前 · 574 次点击
    这是一个创建于 209 天前的主题,其中的信息可能已经有所发展或是发生改变。

    现在手里的 iPhone 是 iOS 16.1.1 ,Apple Watch 版本升级到 9.3.1 ,如果检查更新 Apple Watch ,则提示需要更新 iOS ,那我能配对的最高版本 WatchOS 是 9.3.1 ?

    3 条回复    2023-10-23 17:50:08 +08:00
    lingxiaoli
        1
    lingxiaoli  
       209 天前
    9.x
    zyu0090
        2
    zyu0090  
    OP
       209 天前 via iPhone
    @lingxiaoli 那为什么升级只能升到 9.3.1 ?😂
    0ranger
        3
    0ranger  
       209 天前   ❤️ 1
    9.3.x
    兼容表: https://legizmo.app/
    关于   ·   帮助文档   ·   博客   ·   API   ·   FAQ   ·   实用小工具   ·   873 人在线   最高记录 6679   ·     Select Language
    创意工作者们的社区
    World is powered by solitude
    VERSION: 3.9.8.5 · 21ms · UTC 19:45 · PVG 03:45 · LAX 12:45 · JFK 15:45
    Developed with CodeLauncher
    ♥ Do have faith in what you're doing.