V2EX = way to explore
V2EX 是一个关于分享和探索的地方
现在注册
已注册用户请  登录
V2EX  ›  mlboy  ›  全部回复第 1 页 / 共 10 页
回复总数  183
1  2  3  4  5  6  7  8  9  10  
mysql 就能, 想知道怎么弄? 引擎了解一下.
98 天前
回复了 mlboy 创建的主题 宽带症候群 求助,网络拓扑问题
@lcy630409 设置 31.1 肯定是行的.现在就是想通过 32.2 旁路由的方式上网.毕竟旁路由上是装了直通 V2EX 的科学工具的.
目前 openwrt 上的配置是一个 lan.
如下:
```
[email protected]:~# cat /etc/config/network

config interface 'loopback'
option proto 'static'
option ipaddr '127.0.0.1'
option netmask '255.0.0.0'
option device 'lo'

config interface 'lan'
option proto 'static'
option ipaddr '192.168.31.2'
option netmask '255.255.255.0'
option gateway '192.168.31.1'
list dns '192.168.31.1'
option device 'eth1'

config route
option interface 'lan'
option target '0.0.0.0/0'
option gateway '192.168.31.1'
```
问薪资很正常, 楼主戏太多了,即使面试官纯粹单纯想了解一下行情,楼主都不愿意相告,不愿意以真诚对人. 楼主就觉得一面面试官应该被倒挂吗?
另外,一般能当面试官的人,通常也是团队中相对比较优秀的人才,肯定不是被倒挂的人.
其次人家就是想知道一下薪资的情况也不差一个人不说. 一个 hc 至少要面 5-6 个人,总会问到的.
其实面试中技术能力是一方面, 另一方面品性也很重要. 你真诚对人,人也会真诚对你. 首先要表示出善意.

问薪资,无非就这两种情况:
1,面试官单纯想了解了解.
2,通过薪资确定要问你的问题,确定你的岗位职级.就是你值不值这个薪资.
200 天前
回复了 Mars2333 创建的主题 Go 编程语言 go 如何动态加载判断条件
b 站有个规则引擎,或者考虑 golang-lua
不懂就问,这和银行 u 盾原理一样吗?
少年告诉你一下,张大妈是 wp
所以,请理解“精灵” 两个字面意思
300 天前
回复了 cfpod 创建的主题 分享发现 大家有没有用 confluence 做公开博客的?
编辑器的确好用尤其是复制黏贴 word 文档,excel 之类的,哪位大神扒一下编辑器的代码
300 天前
回复了 luchong 创建的主题 奇思妙想 打算注册个公司,求赐一个名
三亚海棠区没有海棠科技工作室
2021-07-29 17:29:01 +08:00
回复了 Renco 创建的主题 程序员 一直理不清楚 网关,nginx,代理,在项目中的怎么串联起来的..
网络
2021-07-05 17:49:35 +08:00
回复了 EvansUtopia 创建的主题 奇思妙想 不想上班时跳出来的想法
就是不能摆在办公桌上。
2021-07-05 17:42:17 +08:00
回复了 madlifer 创建的主题 奇思妙想 为什么长久以来没有一个组队创业的平台在国内出现?
楼主是有想法,还是有产品,需要聊聊吗
2021-07-02 21:50:04 +08:00
回复了 kkocdko 创建的主题 分享创造 3 KB 的博客首页,我是如何做到的?
发现作者的 NB 之处是今年高考
2021-06-21 18:40:54 +08:00
回复了 zhangzixu 创建的主题 北京 北京哪里学游泳性价比比较高哇?
清华陈明有个老头教,跟着老头一起进只要 10 元。
hhh,本人游泳很好,可以免费交。之前经常在清华陈明游,疫情后一直没游过。在海淀,奥森附近想找合适泳池,求推荐。要求价格便宜水质好。最好是 20-30 块一次的。
李白
2021-04-30 17:18:29 +08:00
回复了 privapps 创建的主题 程序员 自己搭了个聊天室
Kiwi IRC
2021-04-06 16:50:08 +08:00
回复了 Rhapsodia 创建的主题 奇思妙想 你们有没有带着爸妈一家人去看过电影?
定了目标,每年带爸妈出去旅行一次。
2021-03-04 18:31:43 +08:00
回复了 somewheve 创建的主题 Python 如何在 matplotlib 折线图上面进行标注打点
ax.text(x,y, '内容', ha='center', fontsize=10)

x,y 就是 横纵坐标具体值, 在这个位置标记 “内容”
2021-03-01 20:07:39 +08:00
回复了 EagerTo 创建的主题 服务器 有人知道大厂里面的新闻后台的发布流程都是啥样的嘛。
编辑器主要是富文本。可以参考下阿里大文娱,头条号,公众号之类的
1  2  3  4  5  6  7  8  9  10  
关于   ·   帮助文档   ·   API   ·   FAQ   ·   我们的愿景   ·   广告投放   ·   感谢   ·   实用小工具   ·   3077 人在线   最高记录 5497   ·     Select Language
创意工作者们的社区
World is powered by solitude
VERSION: 3.9.8.5 · 55ms · UTC 10:44 · PVG 18:44 · LAX 03:44 · JFK 06:44
Developed with CodeLauncher
♥ Do have faith in what you're doing.