首页   注册   登录
wikinee's repos on GitHub
0 人关注
AI
AI learning note and practice.
Vim script · 0 人关注
backup
Wiki's Software and OS configuration backup.
0 人关注
book
C++ · 0 人关注
coding-style
A C++ Coding Style by wiki use.
TeX · 0 人关注
deeplearningbook-chinese
Deep Learning Book Chinese Translation
C++ · 0 人关注
design_patterns
图说设计模式
Shell · 0 人关注
fonts
Patched fonts for Powerline users.
Python · 0 人关注
ideas
The palest ink is better than the best memory. 好记性不如烂笔头. https://gist.github.com/wikinee
CMake · 0 人关注
learning-cmake
learning cmake
HTML · 0 人关注
linuxdeepin-application-development-manual
Linux Deepin application development cookbook
HTML · 0 人关注
pgi-docs-devhelp
Devhelp packages generated by pgi-docgen
HTML · 0 人关注
practice
More practice, more smart.
Python · 0 人关注
pygobject-docs
PyGObject Documentation
Batchfile · 0 人关注
python-guide
Python best practices guidebook, written for Humans.
JavaScript · 0 人关注
react-demos
a collection of simple demos of React.js
0 人关注
rpm-packaging-guide
RPM Packaging Guide
C++ · 0 人关注
SublimeClang
C/C++/ObjC/ObjC++ autocompletions and code navigation
0 人关注
YaHei-Consolas-Hybrid-1.12
YaHei Consolas Hybrid 字体
Makefile · 0 人关注
zh-google-styleguide
Google 开源项目风格指南 (中文版)

wikinee

  •   Linux, C
    V2EX 第 106346 号会员,加入于 2015-03-20 18:18:16 +08:00
    61 S 81 B
    没事脱袜子。
    根据 wikinee 的设置,主题列表只有在你登录之后才可查看
    wikinee 最近回复了
    呃,我也来说说我的想法。就事论事,以事件性质而不是年龄来作为处罚标准这么做是不是更客观点...
    @nnnToTnnn 那一天,web QQ 也死了...
    23 天前
    回复了 iiduce 创建的主题 分享发现 发现(小米)手机一个有意思的功能
    挺有意思的
    37 天前
    回复了 wikinee 创建的主题 问与答 有靠谱的卫衣品牌推荐吗
    上面有几个牌子太贵啦
    64 天前
    回复了 Gatsbywl 创建的主题 Linux 不懂就问: Java & Python 开发 Linux GUI 程序
    不用 PyGobject ?里面有 GLib,Gtk
    82 天前
    回复了 Livid 创建的主题 写周报 20190901 - Livid's Weekly Report #8
    @Livid “我衷心希望大家在发帖时能够尽可能准确地为主题选择节点。”
    我之前也考虑过这个问题,这就涉及到你想发帖给最了解的一群人,还是流量最大的一群人。
    有些主题节点,非常冷清,几乎都没有什么主题量和阅读量,完全没法获得什么有用的信息或者讨论,只能在下一次换个流量大的主题了。
    88 天前
    回复了 0Nick 创建的主题 Linux Linux 周年
    即使听惯了那种年薪百万、一夜暴富的新闻,还是会为再来一瓶而小小愉悦一下。
    没想到作者在 v2 也发过帖子,下载了 AppImage 试用失败了。
    请问是强制要求 libcrypto.so.1.0.0 吗,我系统的库版本比较新,是 libcrypto.so.1.1 的,不行吗?我看到 WPS 把这个 so 直接打到安装包里了:
    /opt/kingsoft/wps-office/office6/libcrypto.so.1.0.0
    跟你这个类似吗
    95 天前
    回复了 Livid 创建的主题 写周报 20190818 - Livid's Weekly Report #6
    @Livid ssh-remote 远程和本地还是有差距的,比如不能跳转了(C 语言,F12)
    关于   ·   FAQ   ·   API   ·   我们的愿景   ·   广告投放   ·   感谢   ·   实用小工具   ·   2380 人在线   最高记录 5043   ·     Select Language
    创意工作者们的社区
    World is powered by solitude
    VERSION: 3.9.8.3 · 11ms · UTC 03:05 · PVG 11:05 · LAX 19:05 · JFK 22:05
    ♥ Do have faith in what you're doing.